Netgear GS752TSB Gestito L3 Gigabit Ethernet (10 100 1000) Nero
Netgear GS752TSB Gestito L3 Gigabit Ethernet (10 100 1000) Nero

Netgear GS752TSB Gestito L3 Gigabit Ethernet (10/100/1000) Nero

GS752TSB-100EUS
0606449084801
CEGS752TSB-100EUS
.
512,48 €
Tasse escluse

Netgear GS752TSB, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex


  • Richiedi pubblicazione sul MePA, informazioni, consigli, Clicca QUI!
  • Descrizione

    Netgear GS752TSB. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48. Full duplex. Dimensioni tavola MAC: 16000 voci. Standard di rete: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE.... Connettore di alimentazione: Jack DC-ingresso
    Caratteristiche di gestione
    Tipo interruttoreGestito
    Livello del commutatoreL3
    Supporto qualità del servizio (QoS)Sì
    Gestione web-basedSì
    Supporto MIBRFC 1213, RFC 1643, RFC 1493, RFC 2131
    Connettività
    Quantità di porte RJ-4548
    Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
    Quantità di porte Gigabit Ethernet (rame)48
    Quantità di porte Combo SFP2
    Quantità di slot per modulo SFP4
    Connettore di alimentazioneJack DC-ingresso
    Collegamento in rete
    Standard di reteIEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
    Supporto 10GNo
    Tecnologia Ethernet su cavi in rame1000BASE-T,100BASE-TX,10BASE-T
    Mirroring della portaSì
    Full duplexSì
    Auto-negoziazioneSì
    VLAN supportSì
    Numero di VLA256
    Trasmissione dati
    Dimensioni tavola MAC16000 voci
    Velocità di trasferimento dati supportate10/100/1000 Mbps
    Store-and-forwardSì
    Massima velocità di trasferimento1 Gbit/s
    Buffer di memoria di pacchetto2 MB
    Sicurezza
    Caratteristiche DHCPDHCP client
    Funzione IGMP snoopingSì
    Supporto SSH/SSLSì
    Protocolli
    Protocolli di gestioneSNMP v1, v2c, v3
    Design
    ImpilabileSì
    Colore del prodottoNero
    Indicatori LEDCollegamento
    CertificazioneCE, FCC, VCCI, EN 55022 (CISPR 22), EN 55024 (CISPR 24)
    Prestazione
    Tipo memoriaDDR-SDRAM
    RAM installata128 MB
    Memoria flash32 MB
    Firmware aggiornabileSì
    Tempo medio tra guasti (MTBF)303220 h
    Gestione energetica
    Tensione di ingresso AC100 - 240 V
    Frequenza di ingresso AC50 - 60 Hz
    Corrente d'ingresso1.4 A
    Consumi77 W
    Condizioni ambientali
    Intervallo temperatura di funzionamento0 - 50 °C
    Intervallo di temperatura-20 - 70 °C
    Range di umidità di funzionamento10 - 90%
    Umidità5 - 95%
    Dimensioni e peso
    Larghezza440 mm
    Profondità257 mm
    Altezza43 mm
    Peso4,31 kg
    Altre caratteristiche
    Ampiezza banda56 Gbit/s
    Indicatore (LED) alimentazioneSì

    Dettagli del prodotto

    Property Market
    Outsite
    Sotto-Categorie
    Archiviati o fuori produzione
    Gruppo-Prodotto
    Archiviati o fuori produzione
    Famiglia-Prodotto
    Archiviati o fuori produzione
    Tipo interruttore
    Gestito
    Quantità di porte RJ-45
    48
    Tipo di porte RJ-45
    Gigabit Ethernet (10/100/1000)
    Supporto 10G
    No
    Dimensioni tavola MAC
    16000 voci
    Impilabile
    Sì
    0606449084801
    CEGS752TSB-100EUS

    Recensioni (0)

    Nessuna recensione

    4 altri prodotti nella stessa categoria:

    Commenti (0)
    Non ci sono recensioni dei clienti per il momento.
    Prodotto aggiunto alla lista dei desideri
    Prodotto aggiunto per il confronto.

    Questo sito web utilizza la tecnologia cookies per migliorare l'esperienza generale del sito e per servizi di terze parti