TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

SG2016P
4897098689493
CESG2016P
.
266,67 €
Tasse escluse

TP-Link Omada SG2016P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack


  • Richiedi pubblicazione sul MePA, informazioni, consigli, Clicca QUI!
  • Descrizione

    TP-Link Omada SG2016P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 32 Gbit/s. Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaggio input DC: 53.5 V. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE). Montaggio rack
    Caratteristiche di gestione
    Tipo interruttoreGestito
    Livello del commutatoreL2/L2+
    Supporto qualità del servizio (QoS)Sì
    Gestito in CloudSì
    Configurazione dei parametri di localizzazione (CLI)Sì
    Registro evento di sistemaSì
    Supporto MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
    Connettività
    Quantità di porte RJ-4516
    Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
    Connettore di alimentazioneJack DC-ingresso
    Collegamento in rete
    Standard di reteIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
    Supporto 10GNo
    Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
    Mirroring della portaSì
    Auto-negoziazioneSì
    VLAN supportSì
    Caratteristiche della LAN virtualeMulticast VLAN, Tagged VLAN, Voice VLAN
    Numero di VLA4000
    Trasmissione dati
    Dimensioni tavola MAC8000 voci
    Capacità di commutazione32 Gbit/s
    tasso di inoltro23,81 Mpps
    Numero di code8
    Supporto Jumbo FramesSì
    Frame Jumbo9000
    Buffer di memoria di pacchetto4,1 MB
    Sicurezza
    Caratteristiche DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Lista di controllo accesso (ACL)Sì
    Funzione IGMP snoopingSì
    Voci di indirizzo MACVoci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico
    Funzioni Multicast
    Supporto multicastSì
    Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
    Protocolli
    Protocollo di registrazione GARP VLAN (GVRP)Sì
    Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6
    Design
    Montaggio rackSì
    Colore del prodottoNero
    Indicatori LEDPoE, Potenza, Sistema
    CertificazioneCE, FCC, RoHS
    Prestazione
    Firmware aggiornabileSì
    FanlessSì
    Gestione energetica
    AlimentazioneDC/PoE
    Voltaggio input DC53.5 V
    Consumo energetico (max)146,5 W
    Power over Ethernet (PoE)
    Supporto Power over Ethernet (PoE)Sì
    Quantità di porte Power over Ethernet plus (PoE+)8
    Bilancio energetico totale del PoE120 W
    Condizioni ambientali
    Intervallo temperatura di funzionamento0 - 40 °C
    Intervallo di temperatura-40 - 70 °C
    Range di umidità di funzionamento10 - 90%
    Umidità5 - 90%
    Dissipazione del calore499,98 BTU/h
    Dimensioni e peso
    Larghezza286 mm
    Profondità111,7 mm
    Altezza25,4 mm

    Dettagli del prodotto

    Property Market
    Inside
    Sotto-Categorie
    Switch Stand-Alone
    Gruppo-Prodotto
    Networking
    Famiglia-Prodotto
    TP-LINK
    Alimentazione
    DC/PoE
    Tipo interruttore
    Gestito
    Quantità di porte RJ-45
    16
    Tipo di porte RJ-45
    Gigabit Ethernet (10/100/1000)
    Supporto 10G
    No
    Capacità di commutazione
    32 Gbit/s
    Montaggio rack
    Sì
    Supporto Power over Ethernet (PoE)
    Sì
    Dimensioni tavola MAC
    8000 voci
    4897098689493
    CESG2016P

    Recensioni (0)

    Nessuna recensione

    4 altri prodotti nella stessa categoria:

    Commenti (0)
    Non ci sono recensioni dei clienti per il momento.
    Prodotto aggiunto alla lista dei desideri
    Prodotto aggiunto per il confronto.

    Questo sito web utilizza la tecnologia cookies per migliorare l'esperienza generale del sito e per servizi di terze parti