TP-Link Omada SG2218P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero
TP-Link Omada SG2218P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG2218P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

SG2218P
4897098689509
CESG2218P
.
345,07 €
Tasse escluse

TP-Link Omada SG2218P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U


  • Richiedi pubblicazione sul MePA, informazioni, consigli, Clicca QUI!
  • Descrizione

    TP-Link Omada SG2218P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 26,78 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
    Caratteristiche di gestione
    Tipo interruttoreGestito
    Livello del commutatoreL2/L2+
    Supporto qualità del servizio (QoS)Sì
    Gestito in CloudSì
    Configurazione dei parametri di localizzazione (CLI)Sì
    Registro evento di sistemaSì
    Supporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
    Connettività
    Quantità di porte RJ-4516
    Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
    Quantità di slot per modulo SFP2
    Collegamento in rete
    Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Supporto 10GNo
    Routing basato su criteriSì
    Auto-negoziazioneSì
    VLAN supportSì
    Trasmissione dati
    Dimensioni tavola MAC8000 voci
    Capacità di commutazione26,78 Gbit/s
    tasso di inoltro26,78 Mpps
    Supporto Jumbo FramesSì
    Frame Jumbo9
    Buffer di memoria di pacchetto4,1 MB
    Sicurezza
    Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
    Lista di controllo accesso (ACL)Sì
    AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
    Funzioni Multicast
    Supporto multicastSì
    Funzioni multicastInvio multicast
    Design
    Montaggio rackSì
    Fattore di forma1U
    Colore del prodottoNero
    Indicatori LEDSì
    CertificazioneCE, FCC, RoHS
    Gestione energetica
    AlimentazioneDC/PoE
    Fonte di alimentazione inclusaSì
    Tensione di ingresso AC100 - 240 V
    Frequenza di ingresso AC50/60 Hz
    Consumo energetico (max)181,4 W
    Power over Ethernet (PoE)
    Supporto Power over Ethernet (PoE)Sì
    Bilancio energetico totale del PoE150 W
    Condizioni ambientali
    Intervallo temperatura di funzionamento0 - 50 °C
    Intervallo di temperatura-40 - 70 °C
    Range di umidità di funzionamento10 - 90%
    Umidità5 - 90%
    Dissipazione del calore619,06 BTU/h
    Dimensioni e peso
    Larghezza440 mm
    Profondità180 mm
    Altezza44 mm

    Dettagli del prodotto

    Property Market
    Inside
    Sotto-Categorie
    Switch Stand-Alone
    Gruppo-Prodotto
    Networking
    Famiglia-Prodotto
    TP-LINK
    Alimentazione
    DC/PoE
    Tipo interruttore
    Gestito
    Quantità di porte RJ-45
    16
    Tipo di porte RJ-45
    Gigabit Ethernet (10/100/1000)
    Supporto 10G
    No
    Capacità di commutazione
    26,78 Gbit/s
    Montaggio rack
    Sì
    Supporto Power over Ethernet (PoE)
    Sì
    Dimensioni tavola MAC
    8000 voci
    Fonte di alimentazione inclusa
    Sì
    4897098689509
    CESG2218P

    Recensioni (0)

    Nessuna recensione

    4 altri prodotti nella stessa categoria:

    Commenti (0)
    Non ci sono recensioni dei clienti per il momento.
    Prodotto aggiunto alla lista dei desideri
    Prodotto aggiunto per il confronto.

    Questo sito web utilizza la tecnologia cookies per migliorare l'esperienza generale del sito e per servizi di terze parti