Gateway

AudioCodes MP-112 gateway controller 10, 100 Mbit s
Ultimi articoli in magazzino
Gateway

AudioCodes MP-112 gateway/controller 10, 100 Mbit/s

Audiocodes
MP112/2S/SIP/CE
201,90 €
AudioCodes MP-112, Nero, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web GUI, SSH/Telnet, SNMP v2/v3,, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Gateway

AudioCodes MediaPack 114 gateway/controller

Audiocodes
MP114/4S/SIP
274,89 €
AudioCodes MediaPack 114, Montaggio a rack, EN60950-1, EN55022 , CFR, EN55024, EN61000-3-3, EN61000-3-2, VCCI Class X1, 4 FXS, G.711, G.722, G.723.1, G.726, G.729A, G.729B, BootP, DHCP, TFTP, HTTP, DHCP, EMS, SNMP V3
Visualizza 1-11 of 11 item(s)
Prodotto aggiunto alla lista dei desideri
Prodotto aggiunto per il confronto.

Questo sito web utilizza la tecnologia cookies per migliorare l'esperienza generale del sito e per servizi di terze parti